BlueMvc 2.0 released

BlueMvc 2.0 is officially released. This release requires PHP 7.1 and contains minor backward compatibility breaks.

For details about this release, check the changelogs here:

Install it via composer:

$ composer require bluemvc/bluemvc

Or try the get started tutorial.

✎ Published 6 months ago in category news